<!DOCTYPE html>
<html lang="ru">
    <head>
        <meta charset="utf-8">
        <meta name="keywords" content="Пластиковые окна в Пензе с установкой в квартире от производителя: цены со скидкой по акции">
        <meta name="description" content="Пластиковые окна в Пензе с установкой в квартире от производителя: цены со скидкой по акции">
        <meta name="format-detection" content="telephone=no">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="yandex-verification" content="fbef9a85d3e50b1d" />
        
        <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <title>Пластиковые окна в Пензе с установкой в квартире от производителя: цены со скидкой по акции</title>
        <link media="all" rel="stylesheet" type="text/css" href="/css/normalize.css" />
        <link media="all" rel="stylesheet" type="text/css" href="/css/all.css" />
        <link media="all" rel="stylesheet" type="text/css" href="/css/slick.css" />
        <link media="all" rel="stylesheet" type="text/css" href="/js/source/jquery.fancybox.css" />
        <link media="all" rel="stylesheet" type="text/css" href="/css/jquery-ui.css" />
        <script src="/js/jquery-1.9.1.min.js"></script>
        <script src="/js/jquery-ui.min.js"></script>
        <script src="/js/jquery.validate.js"></script>
        <script src="/js/source/jquery.fancybox.pack.js"></script>
        <script src="/js/jquery.scrollTo.min.js"></script>
        <script src="/js/slick.min.js"></script>
        <!--[if lt IE 9]><script type="text/javascript" src="/js/html5.js"></script><![endif]-->
        <script src="https://api-maps.yandex.ru/2.0-stable/?load=package.full&lang=ru-RU" type="text/javascript"></script>

                    <script src="/js/owl.carousel.min.js"></script>
            <script src="/js/common.js"></script>
                        <script src="/js/all.js"></script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-162189783-2"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-162189783-2');
        </script>
    </head>
    <body>
        <!-- Yandex.Metrika counter 58976137 -->
        <script type="text/javascript">
            (function(m,e,t,r,i,k,a) {
                m[i]=m[i]||function(){
                    (m[i].a=m[i].a||[]).push(arguments)};
                    m[i].l=1*new Date();
                    k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)
            }) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
            window.mainMetrikaId = 58976137;
            ym(window.mainMetrikaId , "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true,ecommerce:"dataLayer" });
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/58976137" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
        <div id="wrapper">
            <header class="header">
                <div class="header__fixed">
                    <div class="holder">
                        <div class="header__logo">
                                                        <img src="/images/logo.png" alt="">
                            <span>Самые низкие цены в Пензе от производителя!</span>
                                                    </div>
                                                    <ul class="header__fixed-nav ul-reset">
                                <li class="header__fixed-nav-item">
                                    <a href="/" class="">Пластиковые окна</a><span class="dd"></span>
                                    <ul>
                                        <li><a href="/vhodnye-dveri/">Входные двери</a></li>
                                        <li><a href="/zhaljuzi-dlja-okon/">Жалюзи для окон</a></li>
                                    </ul>
                                </li>
                                <li class="header__fixed-nav-item">
                                    <a href="/balkony/" class="">Остекление балконов</a><span class="dd"></span>
                                    <ul>
                                        <li><a href="/poluteploe-osteklenie/">Полутеплое остекление</a></li>
                                        <li><a href="/teploe-osteklenie">Теплое остекление</a></li>
                                        <li><a href="/panoramnoe-osteklenie/">Панорамное остекление</a></li>
                                        <li><a href="/osteklenie-s-vynosom/">Остекление с выносом</a></li>
                                        <li><a href="/krysha-na-balkon/">Крыша на балкон</a></li>
                                    </ul>
                                </li>
                                <li class="header__fixed-nav-item">
                                    <a href="/otdelka/" class="">Отделка балконов</a><span class="dd"></span>
                                    <ul>
                                        <li><a href="/vnutrennjaja-otdelka/">Внутренняя отделка</a></li>
                                        <li><a href="/uteplenie-balkona/">Утепление балкона</a></li>
                                    </ul>
                                </li>
                                <li class="header__fixed-nav-item"><a href="/doma/" class="">Остекление коттеджей</a></li>
                            </ul>
                                                <div class="header__right">
                            <div class="header__phone"><a href="tel:+7 (8412) 50-04-80">+7 (8412) 50-04-80</a></div>
                            <div class="header__right-button"><a href="#popup-form" class="submit">Узнать стоимость</a></div>
                        </div>
                        <div class="header__phone_mob"><a href="tel:+7 (8412) 50-04-80"></a></div>
                        <a href="" class="nav-icon">
                            <span></span>
                            <span></span>
                            <span></span>
                        </a>
                    </div>
                </div>
                <div class="header__top">
                    <div class="holder">
                        <a href="" class="nav-icon">
                            <span></span>
                            <span></span>
                            <span></span>
                        </a>
                        <div class="header__logo">
                                                        <img src="/images/logo.png" alt="">
                            <span>Самые низкие цены в Пензе от производителя!</span>
                                                    </div>
                                                    <div class="header__links">
                                <div class="header__link header__calc"><a href="/calc/" class="">Калькулятор</a></div>
                                <div class="header__link header__akcii"><a href="/akcii/">Акции</a></div>
                            </div>
                                                <div class="header__right">
                            <div class="header__phone"><a href="tel:+7 (8412) 50-04-80">+7 (8412) 50-04-80</a></div>
                                                            <div class="header__right-text">Звоните с 9 до 19 (Без выходных)</div>
                                                        <div><a href="#popup-form2" class="button-stripe"><span>ЗАКАЗАТЬ ЗВОНОК</span></a></div>
                        </div>
                        <div class="header__phone_mob"><a href="tel:+7 (8412) 50-04-80"></a></div>
                    </div>
                </div>
                                    <div class="header__line">
                        <div class="holder">
                            <ul class="header__line-nav ul-reset">
                                <li>
                                    <a href="/" class=""><img src="/images/m1.jpg">Пластиковые окна</a>
                                    <ul>
                                        <li><a href="/vhodnye-dveri/">Входные двери</a></li>
                                        <li><a href="/zhaljuzi-dlja-okon/">Жалюзи для окон</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <a href="/balkony/" class=""><img src="/images/m2.jpg">Остекление балконов</a>
                                    <ul>
                                        <li><a href="/poluteploe-osteklenie/">Полутеплое остекление</a></li>
                                        <li><a href="/teploe-osteklenie">Теплое остекление</a></li>
                                        <li><a href="/panoramnoe-osteklenie/">Панорамное остекление</a></li>
                                        <li><a href="/osteklenie-s-vynosom/">Остекление с выносом</a></li>
                                        <li><a href="/krysha-na-balkon/">Крыша на балкон</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <a href="/otdelka/" class=""><img src="/images/m3.jpg">Отделка балконов</a>
                                    <ul>
                                        <li><a href="/vnutrennjaja-otdelka/">Внутренняя отделка</a></li>
                                        <li><a href="/uteplenie-balkona/">Утепление балкона</a></li>
                                    </ul>
                                </li>
                                <li><a href="/doma/" class=""><img src="/images/m4.jpg">Остекление коттеджей</a></li>
                            </ul>
                        </div>
                    </div>
                            </header>    <div class="wrapper2">
        <section class="main-top window-main-top">
            <div class="container">
                <div class="row">
                    <div class="col-md-6">
                        <h1 class="top-txt">Пластиковые <br> окна в Пензе</h1>
                        <p class="yellow-digits">58%</p>
                        <div class="discount-5 discount-5_right">
                            <p class="dis">скидка</p>
                            <p class="five">5</p>
                            <p class="only">только<br>дней</p>
                        </div>
                        <br>
                        <a href="#popup-form2" class="link-modal">
                            <img src="images/measure-tape.svg" alt="">
                            изготовление за 2 дня
                        </a>
                    </div>
                    <div class="col-md-6 amicable-family">
                        <img src="images/family.png" alt="" class="family">
                        <img src="images/garanty.png" alt="" class="garanty-medal">
                    </div>
                </div>
            </div>
        </section>
        <div class="factory-block">
            <div class="container">
                <div class="row">
                    <div class="col-sm-1">
                        <img src="images/factory.svg" alt="" class="factory">
                    </div>
                    <div class="col-sm-11">
                        <p>Наш завод является одним из самых крупных и современных производств пластиковых окон в Пензе и ежедневно изготавливает более 150 изделий.</p>
                        <p>Свыше 50 000 семей стали нашими клиентами на протяжении 17 лет плодотворной работы нашего завода.</p>
                    </div>
                </div>
            </div>
        </div>
        <div class="types-prices">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-md-6">
                        <div class="types-prices__item">
                            <div class="types-prices__item-title">
                                Окна в квартиру
                            </div>
                            <div class="types-prices__item-m">
                                <img src="/images/types-prices/pro11.png">
                                <div class="types-prices__item-pr">
                                    <div class="types-prices__item-price">
                                        от <span>5100</span> р./м<sup>2</sup>
                                    </div>
                                    <div class="types-prices__item-pr-m">
                                        Изготовление от 3 дней
                                    </div>
                                    <a href="#popup-form2" class="submit">Заказать</a>
                                </div>
                            </div>
                            <div class="types-prices__item-n">
                                <p>
                                    Производство и монтаж окон для остекления городских квартир – одно из ведущих направлений нашей деятельности. Мы используем только качественные, проверенные материалы и даём полную гарантию на выполненную работу.
                                </p>
                            </div>
                        </div>
                    </div>
                    <div class="col-xs-12 col-md-6">
                        <div class="types-prices__item">
                            <div class="types-prices__item-title">
                                Окна на балкон
                            </div>
                            <div class="types-prices__item-m">
                                <img src="/images/types-prices/pro12.png">
                                <div class="types-prices__item-pr">
                                    <div class="types-prices__item-price">
                                        от <span>2530</span> р./м<sup>2</sup>
                                    </div>
                                    <div class="types-prices__item-pr-m">
                                        Изготовление от 3 дней
                                    </div>
                                    <a href="/balkony/" class="submit">Заказать</a>
                                </div>
                            </div>
                            <div class="types-prices__item-n">
                                <p>
                                    Выполняем остекление балконов любой конфигурации и размеров пластиковыми светопрозрачными конструкциями. Вы получите помещение с оптимальным микроклиматом, которое можно будет использовать круглый год.
                                </p>
                            </div>
                        </div>
                    </div>
                    <div class="col-xs-12 col-md-6">
                        <div class="types-prices__item">
                            <div class="types-prices__item-title">
                                Окна в коттедж
                            </div>
                            <div class="types-prices__item-m">
                                <img src="/images/types-prices/pro13.png">
                                <div class="types-prices__item-pr">
                                    <div class="types-prices__item-price">
                                        от <span>5100</span> р./м<sup>2</sup>
                                    </div>
                                    <div class="types-prices__item-pr-m">
                                        Изготовление от 3 дней
                                    </div>
                                    <a href="/doma/" class="submit">Заказать</a>
                                </div>
                            </div>
                            <div class="types-prices__item-n">
                                <p>
                                    Остекление загородного дома пластиковыми окнами быстро, качественно и недорого. Ваш коттедж станет тёплым и комфортным. Оконные конструкции придают помещению индивидуальности, подчёркивают его красоту.
                                </p>
                            </div>
                        </div>
                    </div>
                    <div class="col-xs-12 col-md-6">
                        <div class="types-prices__item">
                            <div class="types-prices__item-title">
                                Остекление беседок, террас
                            </div>
                            <div class="types-prices__item-m">
                                <img src="/images/types-prices/pro14.png">
                                <div class="types-prices__item-pr">
                                    <div class="types-prices__item-price">
                                        от <span>2530</span> р./м<sup>2</sup>
                                    </div>
                                    <div class="types-prices__item-pr-m">
                                        Изготовление от 3 дней
                                    </div>
                                    <a href="#popup-form2" class="submit">Заказать</a>
                                </div>
                            </div>
                            <div class="types-prices__item-n">
                                <p>
                                    Изготовление и установка светопрозрачных конструкций не только украшает террасы, беседки, но и делает их более функциональными. Вы сможете использовать эти помещения, когда захочется, не обращая внимание на превратности погоды.
                                </p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<section class="prof">
    <div class="holder">
        <div class="title__block">
            <h2 class="title">ПРОФИЛЬНЫЕ СИСТЕМЫ</h2>
        </div>
        <div class="type__block">
            <div class="type__item item2">
                <img class="blockn" src="/images/prof/prof2.png" alt="Профиль Grain Lider" title="Профиль Grain Lider" />
                <div class="type__item-title">Профиль Grain Lider</div>
                <div class="type__item-price"><span>По лучшей цене:</span>3 250 р.</div>
            </div>
            <div class="type__item item3">
                <img class="blockn" src="/images/prof/prof3.png" alt="Профиль Grain Nordprof" title="Профиль Grain Nordprof" />
                <div class="type__item-title">Профиль Grain Nordprof</div>
                <div class="type__item-price"><span>По лучшей цене:</span>2 750 р.</div>
            </div>
            <div class="type__item item1">
                <img class="blockn" src="/images/prof/prof1.png" alt="Профиль Tisn" title="Профиль Tisn" />
                <div class="type__item-title">Профиль Tisn</div>
                <div class="type__item-price"><span>По лучшей цене:</span>2 100 р.</div>
            </div>
        </div>
    </div>
</section><section class="type bg">
    <div class="holder">
        <div class="title__block">
            <h2 class="title">КАКИЕ ОКНА ВАМ НУЖНЫ?</h2>
        </div>
        <div class="type__block">
            <div class="type__item">
                <div class="type__item-title">ОКНО <b>С 2 СТВОРКАМИ</b></div>
                <div class="type__item-img"><img src="/images/media/type1.jpg" alt="Окно с 2 створками" title="Окно с 2 створками"></div>
                <div class="type__item-label"><img src="/images/media/label1.png" alt=""></div>
                <div class="type__item-price"><b>4 850</b> РУБ.</div>
                <a href="#popup-form" class="button button-min">Расчет стоимости</a><br />
                или<br />
                <a href="#popup-form2" class="button-link button-link__inversion">Вызвать замерщика</a>
            </div>
            <div class="type__item">
                <div class="type__item-title">ОКНО <b>С 3 СТВОРКАМИ</b></div>
                <div class="type__item-img"><img src="/images/media/type2.jpg" alt="Окно с 3 створками" title="Окно с 3 створками"></div>
                <div class="type__item-label"><img src="/images/media/label2.png" alt=""></div>
                <div class="type__item-price"><b>6 230</b> РУБ.</div>
                <a href="#popup-form" class="button button-min">Расчет стоимости</a><br />
                или<br />
                <a href="#popup-form2" class="button-link button-link__inversion">Вызвать замерщика</a>
            </div>
            <div class="type__item">
                <div class="type__item-title"><b>БАЛКОННЫЙ БЛОК</b></div>
                <div class="type__item-img"><img src="/images/media/type3.png" alt="Балконный блок" title="Балконный блок"></div>
                <div class="type__item-label"><img src="/images/media/label3.png" alt=""></div>
                <div class="type__item-price"><b>6 970</b> РУБ.</div>
                <a href="#popup-form" class="button button-min">Расчет стоимости</a><br />
                или<br />
                <a href="#popup-form2" class="button-link button-link__inversion">Вызвать замерщика</a>
            </div>
        </div>
    </div>
</section>    <div class="wrapper2">
        <section class="online-count">
            <div class="container">
                <div class="row small-calc">
                    <div class="col-md-12">
                        <h2>ОНЛАЙН РАСЧЁТ ОКОН</h2>
                    </div>
                    <div class="offset-md-2 col-md-8">
                        <div class="yellow">
                            <div class="wt-50">
                                <div class="flex">
                                    <p>количество окон</p>
                                    <div class="increase">
                                        <input id="plus" type="text" name="plus" maxlength="1" value="1" title="Выберите количество">
                                        <a href="#" class="button-plus"></a>
                                        <a href="#" class="button-minus"></a>
                                    </div>
                                </div>
                                <p class="text-padding-left">РАССЧИТАТЬ ПО ВАШИМ РАЗМЕРАМ</p>
                            </div>
                            <div class="wt-50 cena-small-block">
                                <p>цена: <span id="small-calc-price">4 750</span> ₽</p>
                                <a href="#popup-form2" class="link-modal">
                                    <img src="images/calculator.svg" alt="">
                                    детальный просчёт
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>

        <section class="buy-2">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <h2>С ОКНАМИ ТАКЖЕ ПОКУПАЮТ:</h2>
                    </div>
                    <div class="col-md-12">
                        <div class="buy-slider owl-carousel owl-theme">
                            <div class="item">
                                <div class="buy-img-block">
                                    <img src="images/for-slider1.png" alt="Подоконники" title="Подоконники">
                                    <p>Подоконники</p>
                                </div>
                                <div class="red-layer-price">
                                    <p>Всего</p>
                                    <div class="angle-price">
                                        <p>150 руб.</p>
                                    </div>
                                </div>
                            </div>
                            <div class="item">
                                <div class="buy-img-block">
                                    <img src="images/for-slider2.png" alt="Откосы" title="Откосы">
                                    <p>Откосы</p>
                                </div>
                                <div class="red-layer-price">
                                    <p>Всего</p>
                                    <div class="angle-price">
                                        <p>750 руб.</p>
                                    </div>
                                </div>
                            </div>
                            <div class="item">
                                <div class="buy-img-block">
                                    <img src="images/for-slider3.png" alt="Отливы" title="Отливы">
                                    <p>Отливы</p>
                                </div>
                                <div class="red-layer-price">
                                    <p>Всего</p>
                                    <div class="angle-price">
                                        <p>150 руб.</p>
                                    </div>
                                </div>
                            </div>
                            <div class="item">
                                <div class="buy-img-block">
                                    <img src="images/for-slider1.png" alt="Подоконники" title="Подоконники">
                                    <p>Подоконники</p>
                                </div>
                                <div class="red-layer-price">
                                    <p>Всего</p>
                                    <div class="angle-price">
                                        <p>150 руб.</p>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <!-- /.buy-2 -->
    </div>
    <!-- /.wrapper2 -->
<section class="forms">
    <div class="holder">
        <div class="title__block">
            <h2 class="title">ЛЮБЫЕ ФОРМЫ ОКНА ДЛЯ ДОМА</h2>
        </div>
        <div class="forms__block">
            <div class="forms__item">
                <div class="forms__item-img"><img src="/images/media/window1.png" alt="Квадратные пластиковые окна" title="Квадратные пластиковые окна"></div>
                <div class="forms__item-price">от <b>2 100</b> РУБ.</div>
                <a href="#popup-form" class="button button-min">Расчет стоимости</a><br />
                или<br />
                <a href="#popup-form2" class="button-link button-link__inversion">Вызвать замерщика</a>
            </div>
            <div class="forms__item">
                <div class="forms__item-img"><img src="/images/media/window2.png" alt="Круглые пластиковые окна" title="Круглые пластиковые окна"></div>
                <div class="forms__item-price">от <b>2 750</b> РУБ.</div>
                <a href="#popup-form" class="button button-min">Расчет стоимости</a><br />
                или<br />
                <a href="#popup-form2" class="button-link button-link__inversion">Вызвать замерщика</a>
            </div>
            <div class="forms__item">
                <div class="forms__item-img"><img src="/images/media/window3.png" alt="Арочные пластиковые окна" title="Арочные пластиковые окна"></div>
                <div class="forms__item-price">от <b>3 850</b> РУБ.</div>
                <a href="#popup-form" class="button button-min">Расчет стоимости</a><br />
                или<br />
                <a href="#popup-form2" class="button-link button-link__inversion">Вызвать замерщика</a>
            </div>
            <div class="forms__item">
                <div class="forms__item-img"><img src="/images/media/window4.png" alt="Трапециевидные пластиковые окна" title="Трапециевидные пластиковые окна"></div>
                <div class="forms__item-price">от <b>4 850</b> РУБ.</div>
                <a href="#popup-form" class="button button-min">Расчет стоимости</a><br />
                или<br />
                <a href="#popup-form2" class="button-link button-link__inversion">Вызвать замерщика</a>
            </div>
        </div>
    </div>
</section>    <div class="wrapper2">
        <section class="color-section">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <h2>ЛЮБЫЕ ЦВЕТОВЫЕ РЕШЕНИЯ</h2>
                    </div>
                    <div class="col-md-7 col-sm-12" id="clr-block">
                        <h3>Варианты ламинации:</h3>
                        <ul class="lam">
                            <li class="active"><img src="images/color-solution/c1.png" alt=""></li>
                            <li><img src="images/color-solution/c2.png" alt=""></li>
                            <li><img src="images/color-solution/c3.png" alt=""></li>
                            <li><img src="images/color-solution/c4.png" alt=""></li>
                            <li><img src="images/color-solution/c5.png" alt=""></li>
                            <li><img src="images/color-solution/c6.png" alt=""></li>
                        </ul>
                        <h3>Цвета ручек:</h3>
                        <ul class="arm">
                            <li class="active"><img src="images/color-solution/c7.png" alt=""></li>
                            <li><img src="images/color-solution/c8.png" alt=""></li>
                            <li><img src="images/color-solution/c9.png" alt=""></li>
                            <li><img src="images/color-solution/c10.png" alt=""></li>
                            <li><img src="images/color-solution/c11.png" alt=""></li>
                            <li><img src="images/color-solution/c12.png" alt=""></li>
                        </ul>
                    </div>
                    <div class="col-md-5 col-sm-12 win-color">
                        <img src="images/color-solution/w1.png" alt="" class="big-win">
                        <img src="images/color-solution/f1.png" alt="" class="win-arm">
                    </div>
                </div>
            </div>
        </section>
    </div>
<section class="links">
    <div class="holder">
        <div class="l-left">
            <div class="links_block">
                <img src="/images/links/links_b.jpg" alt="Окна на балкон" title="Окна на балкон">
                <div class="button__holder clearfix">
                    <span>  Окна на балкон  </span>
                    <a href="/balkony/" class="button">ПОДРОБНЕЕ</a>
                </div>
            </div>
        </div>
        <div class="l-right">
            <div class="links_block">
                <img src="/images/links/links_d.jpg" alt="Окна в загородный дом" title="Окна в загородный дом">
                <div class="button__holder clearfix">
                    <span>  Окна в загородный дом  </span>
                    <a href="/doma/" class="button">ПОДРОБНЕЕ</a>
                </div>
            </div>
        </div>
    </div>
</section><section class="free">
    <div class="holder">
        <h2>Вы получаете абсолютно бесплатно:</h2>
        <div class="free__block">
            <div class="free__item">
                <div class="free__item-img"><img src="/images/media/free1.png" alt=""></div>
                <div class="free__item-title">Консультацию</div>
                <div class="free__item-text">и <a href="#popup-form">расчет стоимости</a> по самой низкой цене</div>
            </div>
            <div class="free__item">
                <div class="free__item-img"><img src="/images/media/free2.png" alt=""></div>
                <div class="free__item-title">Выезд замерщика</div>
                <div class="free__item-text">с каталогами и образцами продукции. Замер ни к чему не обязывает!</div>
            </div>
            <div class="free__item">
                <div class="free__item-img"><img src="/images/media/free3.png" alt=""></div>
                <div class="free__item-title">Персонального менеджера</div>
                <div class="free__item-text">Вашего проекта, который ответит на все вопросы</div>
            </div>
            <div class="free__item">
                <div class="free__item-img"><img src="/images/media/free4.png" alt=""></div>
                <div class="free__item-title">1 из 6 подарков</div>
                <div class="free__item-text">на Ваш выбор</div>
            </div>
            <div class="free__item">
                <div class="free__item-img"><img src="/images/media/free5.png" alt=""></div>
                <div class="free__item-title">Сервисное обслуживание</div>
                <div class="free__item-text">и гарантию 5 лет на все работы</div>
            </div>
        </div>
    </div>
</section><section class="price__section" id="block1">
    <div class="holder">
        <div class="title__block">
            <h2 class="title">Лучшие цены на окна в Пензе</h2>
        </div>
        <div class="price__block">
            <div class="price__slide">
                <div class="price__item">
                    <div class="price__item-title">ДИЛЕРЫ</div>
                    <div class="price__item-text">Цена окна:</div>
                    <div class="price__item-num">2 790 р.</div>
                    <div class="price__item-text">Цена установки:</div>
                    <div class="price__item-num">1 220 р.</div>
                    <div class="price__item-text">Разработчик профиля:</div>
                    <div class="price__item-country">Германия</div>
                    <div class="price__item-text">Качество:</div>
                    <div class="price__item-stars">
                        <svg class="svgicon" id="svg26" preserveAspectRatio="xMinYMid slice" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128 128"><rect x="0" y="0" width="128" height="128" style="fill: transparent" rx="30%" ry="30%"></rect><g transform="scale(0.6) translate(42.66666666666667, 42.66666666666667)"><path d="M24.783,61.217l-6.68-0.97l-2.99-6.054c-0.173-0.353-0.756-0.353-0.928,0l-2.989,6.054l-6.679,0.97 c-0.195,0.029-0.357,0.166-0.419,0.354c-0.06,0.188-0.01,0.394,0.132,0.53l4.833,4.711l-1.14,6.654 c-0.035,0.194,0.046,0.391,0.205,0.507c0.16,0.116,0.372,0.131,0.547,0.04l5.974-3.142l5.976,3.142 c0.076,0.04,0.158,0.058,0.243,0.058c0.105,0,0.213-0.032,0.303-0.098c0.159-0.116,0.238-0.312,0.204-0.507l-1.14-6.654 l4.832-4.711c0.144-0.137,0.194-0.342,0.135-0.53C25.138,61.382,24.978,61.246,24.783,61.217z"></path><path d="M49.283,61.217l-6.678-0.97l-2.99-6.054c-0.172-0.353-0.755-0.353-0.928,0l-2.988,6.054l-6.679,0.97 c-0.194,0.029-0.358,0.166-0.419,0.354c-0.062,0.188-0.011,0.394,0.132,0.53l4.833,4.711l-1.142,6.654 c-0.032,0.194,0.047,0.391,0.205,0.507c0.163,0.116,0.374,0.131,0.546,0.04l5.977-3.142l5.973,3.142 c0.077,0.04,0.161,0.058,0.243,0.058c0.108,0,0.216-0.032,0.306-0.098c0.158-0.116,0.239-0.312,0.204-0.507l-1.141-6.654 l4.834-4.711c0.141-0.137,0.192-0.342,0.132-0.53C49.641,61.382,49.479,61.246,49.283,61.217z"></path><path d="M74.038,61.217l-6.678-0.97l-2.988-6.054c-0.173-0.353-0.756-0.353-0.93,0l-2.988,6.054l-6.678,0.97 c-0.196,0.029-0.358,0.166-0.419,0.354c-0.062,0.188-0.014,0.394,0.131,0.53l4.834,4.711l-1.143,6.654 c-0.033,0.194,0.047,0.391,0.205,0.507c0.161,0.116,0.374,0.131,0.546,0.04l5.977-3.142l5.977,3.142 c0.073,0.04,0.157,0.058,0.239,0.058c0.107,0,0.216-0.032,0.305-0.098c0.157-0.116,0.24-0.312,0.205-0.507l-1.141-6.654 l4.834-4.711c0.143-0.137,0.193-0.342,0.131-0.53C74.396,61.382,74.233,61.246,74.038,61.217z"></path><path d="M98.049,61.217l-6.679-0.97l-2.988-6.054c-0.176-0.353-0.757-0.353-0.93,0l-2.988,6.054l-6.678,0.97 c-0.197,0.029-0.357,0.166-0.419,0.354c-0.062,0.188-0.014,0.394,0.129,0.53l4.836,4.711l-1.143,6.654 c-0.033,0.194,0.045,0.391,0.205,0.507c0.161,0.116,0.371,0.131,0.546,0.04l5.977-3.142l5.975,3.142 c0.075,0.04,0.157,0.058,0.241,0.058c0.107,0,0.213-0.032,0.305-0.098c0.157-0.116,0.238-0.312,0.205-0.507l-1.141-6.654 l4.834-4.711c0.141-0.137,0.19-0.342,0.129-0.53C98.406,61.382,98.243,61.246,98.049,61.217z"></path><path d="M123.854,61.279c-0.171-0.517-0.628-0.903-1.17-0.983l-6.196-0.9l-2.771-5.613c-0.236-0.484-0.734-0.785-1.299-0.785 c-0.562,0-1.06,0.3-1.299,0.783l-2.771,5.615l-6.195,0.9c-0.549,0.08-0.996,0.457-1.169,0.984 c-0.173,0.522-0.028,1.107,0.364,1.487l4.484,4.371l-1.059,6.173c-0.092,0.55,0.13,1.093,0.576,1.415 c0.25,0.182,0.545,0.276,0.854,0.276c0.235,0,0.469-0.059,0.672-0.165l5.543-2.913l5.535,2.909 c0.478,0.254,1.091,0.216,1.535-0.109c0.443-0.324,0.668-0.881,0.573-1.415l-1.057-6.171l4.473-4.362 C123.881,62.394,124.026,61.825,123.854,61.279z M112.418,69.819l-5.666,2.979l1.081-6.312l-4.585-4.468l6.336-0.92l2.834-5.742 l2.835,5.742l6.334,0.92l-4.582,4.468l1.08,6.312L112.418,69.819z"></path></g></svg>
                    </div>
                </div>
            </div>
            <div class="price__slide">
                <div class="price__item">
                    <div class="price__item-title">ПЕРЕКУПЩИКИ</div>
                    <div class="price__item-text">Цена окна:</div>
                    <div class="price__item-num">3 130 р.</div>
                    <div class="price__item-text">Цена установки:</div>
                    <div class="price__item-num">1 370 р.</div>
                    <div class="price__item-text">Разработчик профиля:</div>
                    <div class="price__item-country">Китай</div>
                    <div class="price__item-text">Качество:</div>
                    <div class="price__item-stars">
                        <svg class="svgicon" id="svg27" preserveAspectRatio="xMinYMid slice" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128 128"><rect x="0" y="0" width="128" height="128" style="fill: transparent" rx="30%" ry="30%"></rect><g transform="scale(0.6) translate(42.66666666666667, 42.66666666666667)"><path d="M25.604,61.276l-6.539-0.95L16.141,54.4c-0.17-0.345-0.74-0.345-0.909,0l-2.926,5.925l-6.536,0.95 c-0.19,0.028-0.35,0.162-0.41,0.346c-0.059,0.184-0.01,0.385,0.128,0.519l4.731,4.612l-1.114,6.512 c-0.036,0.189,0.043,0.383,0.2,0.496c0.156,0.114,0.363,0.128,0.534,0.039l5.848-3.075l5.849,3.075 c0.075,0.04,0.154,0.058,0.237,0.058c0.104,0,0.209-0.032,0.297-0.097c0.155-0.113,0.233-0.307,0.199-0.496l-1.115-6.512 l4.729-4.612c0.142-0.134,0.189-0.335,0.132-0.519C25.953,61.438,25.795,61.304,25.604,61.276z"></path><path d="M49.585,61.276l-6.536-0.95L40.123,54.4c-0.169-0.345-0.739-0.345-0.909,0l-2.925,5.925l-6.537,0.95 c-0.19,0.028-0.35,0.162-0.41,0.346c-0.06,0.184-0.01,0.385,0.13,0.519l4.729,4.612l-1.117,6.512 c-0.03,0.189,0.046,0.383,0.201,0.496c0.159,0.114,0.366,0.128,0.535,0.039l5.848-3.075l5.848,3.075 c0.074,0.04,0.157,0.058,0.236,0.058c0.107,0,0.212-0.032,0.301-0.097c0.154-0.113,0.233-0.307,0.198-0.496l-1.115-6.512 l4.731-4.612c0.138-0.134,0.188-0.335,0.128-0.519C49.935,61.438,49.776,61.304,49.585,61.276z"></path><path d="M73.814,61.276l-6.536-0.95L64.353,54.4c-0.169-0.345-0.74-0.345-0.908,0l-2.925,5.925l-6.537,0.95 c-0.191,0.028-0.35,0.162-0.411,0.346c-0.06,0.184-0.011,0.385,0.13,0.519l4.73,4.612l-1.118,6.512 c-0.032,0.189,0.047,0.383,0.201,0.496c0.157,0.114,0.367,0.128,0.535,0.039l5.848-3.075l5.851,3.075 c0.071,0.04,0.154,0.058,0.234,0.058c0.104,0,0.211-0.032,0.298-0.097c0.154-0.113,0.235-0.307,0.201-0.496l-1.116-6.512 l4.731-4.612c0.138-0.134,0.189-0.335,0.128-0.519C74.164,61.438,74.006,61.304,73.814,61.276z"></path><path d="M97.448,60.354l-6.052-0.879l-2.709-5.488c-0.237-0.479-0.731-0.776-1.29-0.776s-1.054,0.299-1.288,0.777l-2.71,5.487 l-6.052,0.88c-0.546,0.08-0.99,0.455-1.159,0.974c-0.173,0.52-0.029,1.101,0.36,1.479l4.383,4.27l-1.037,6.034 c-0.091,0.543,0.129,1.081,0.574,1.404c0.247,0.18,0.54,0.274,0.845,0.274c0.231,0,0.462-0.058,0.67-0.167l5.415-2.847l5.414,2.848 c0.474,0.248,1.068,0.213,1.52-0.113c0.442-0.325,0.66-0.863,0.566-1.403l-1.033-6.03l4.38-4.27 c0.39-0.379,0.532-0.958,0.366-1.466C98.447,60.822,97.991,60.434,97.448,60.354z M87.398,69.672l-5.521,2.904l1.056-6.147 l-4.469-4.354l6.173-0.898l2.762-5.594l2.762,5.594l6.172,0.897l-4.467,4.355l1.053,6.147L87.398,69.672z"></path><path d="M122.593,61.333c-0.168-0.514-0.622-0.898-1.161-0.979l-6.055-0.879l-2.708-5.484c-0.235-0.481-0.729-0.78-1.289-0.78 c-0.558,0-1.053,0.297-1.29,0.777l-2.706,5.486l-6.058,0.88c-0.543,0.081-0.988,0.455-1.158,0.978 c-0.17,0.519-0.026,1.098,0.362,1.475l4.382,4.271l-1.032,6.028c-0.095,0.546,0.125,1.086,0.57,1.407 c0.247,0.181,0.54,0.276,0.846,0.276c0.233,0,0.463-0.058,0.668-0.167l5.415-2.847l5.416,2.848 c0.473,0.248,1.069,0.212,1.517-0.111c0.441-0.322,0.664-0.878,0.567-1.405l-1.031-6.03l4.369-4.261 C122.618,62.436,122.763,61.871,122.593,61.333z M111.379,69.672l-5.52,2.903l1.053-6.147l-4.466-4.354l6.174-0.897l2.759-5.593 l2.762,5.593l6.171,0.897l-4.464,4.355l1.052,6.146L111.379,69.672z"></path></g></svg>
                    </div>
                </div>
            </div>
            <div class="price__slide">
                <div class="price__item price__item-main">
                    <div class="price__item-title">НАШИ ЦЕНЫ</div>
                    <div class="price__item-text">Цена окна:</div>
                    <div class="price__item-num">2 100 р.</div>
                    <div class="price__item-text">Цена установки:</div>
                    <div class="price__item-num">900 р.</div>
                    <div class="price__item-text">Разработчик профиля:</div>
                    <div class="price__item-country">Германия</div>
                    <div class="price__item-text">Качество:</div>
                    <div class="price__item-stars">
                        <svg class="svgicon" id="svg28" preserveAspectRatio="xMinYMid slice" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128 128"><rect x="0" y="0" width="128" height="128" style="fill: transparent" rx="30%" ry="30%"></rect><g transform="scale(0.6) translate(42.66666666666667, 42.66666666666667)"><path d="M25.449,61.231l-6.645-0.966l-2.973-6.022c-0.174-0.351-0.753-0.351-0.924,0l-2.974,6.022l-6.644,0.966 c-0.194,0.029-0.357,0.165-0.416,0.352c-0.061,0.187-0.012,0.391,0.131,0.527l4.807,4.687l-1.134,6.62 c-0.035,0.194,0.045,0.389,0.204,0.503c0.159,0.116,0.37,0.131,0.544,0.04l5.943-3.125l5.944,3.125 c0.074,0.04,0.156,0.059,0.24,0.059c0.106,0,0.212-0.033,0.303-0.099c0.157-0.114,0.236-0.309,0.202-0.503l-1.134-6.62l4.809-4.687 c0.143-0.136,0.191-0.341,0.133-0.527C25.804,61.396,25.644,61.26,25.449,61.231z"></path><path d="M49.822,61.231l-6.643-0.966l-2.974-6.022c-0.172-0.351-0.752-0.351-0.923,0l-2.976,6.022l-6.643,0.966 c-0.193,0.029-0.355,0.165-0.416,0.352c-0.062,0.187-0.011,0.391,0.132,0.527l4.808,4.687l-1.137,6.62 c-0.03,0.194,0.047,0.389,0.203,0.503c0.162,0.116,0.373,0.131,0.544,0.04l5.946-3.125l5.942,3.125 c0.074,0.04,0.157,0.059,0.24,0.059c0.108,0,0.214-0.033,0.306-0.099c0.155-0.114,0.236-0.309,0.201-0.503l-1.135-6.62l4.811-4.687 c0.139-0.136,0.189-0.341,0.131-0.527C50.179,61.396,50.018,61.26,49.822,61.231z"></path><path d="M74.448,61.231l-6.643-0.966l-2.973-6.022c-0.173-0.351-0.753-0.351-0.924,0l-2.974,6.022l-6.644,0.966 c-0.194,0.029-0.357,0.165-0.416,0.352c-0.062,0.187-0.014,0.391,0.131,0.527l4.808,4.687l-1.137,6.62 c-0.033,0.194,0.047,0.389,0.206,0.503c0.157,0.116,0.37,0.131,0.543,0.04l5.944-3.125l5.944,3.125 c0.073,0.04,0.156,0.059,0.238,0.059c0.107,0,0.214-0.033,0.303-0.099c0.157-0.114,0.239-0.309,0.204-0.503l-1.134-6.62 l4.809-4.687c0.141-0.136,0.191-0.341,0.131-0.527C74.805,61.396,74.643,61.26,74.448,61.231z"></path><path d="M98.335,61.231l-6.645-0.966l-2.974-6.022c-0.175-0.351-0.753-0.351-0.923,0l-2.974,6.022l-6.645,0.966 c-0.196,0.029-0.354,0.165-0.417,0.352c-0.061,0.187-0.012,0.391,0.13,0.527l4.81,4.687l-1.136,6.62 c-0.034,0.194,0.045,0.389,0.204,0.503c0.159,0.116,0.37,0.131,0.544,0.04l5.944-3.125l5.942,3.125 c0.076,0.04,0.158,0.059,0.242,0.059c0.105,0,0.211-0.033,0.302-0.099c0.156-0.114,0.236-0.309,0.203-0.503l-1.133-6.62 l4.808-4.687c0.139-0.136,0.189-0.341,0.13-0.527C98.688,61.396,98.526,61.26,98.335,61.231z"></path><path d="M123.125,61.583c-0.061-0.187-0.225-0.323-0.417-0.352l-6.645-0.966l-2.974-6.022c-0.172-0.351-0.75-0.351-0.924,0 l-2.971,6.022l-6.646,0.966c-0.194,0.029-0.355,0.165-0.416,0.352c-0.062,0.187-0.012,0.391,0.131,0.527l4.808,4.687l-1.134,6.62 c-0.033,0.194,0.044,0.389,0.205,0.503c0.158,0.116,0.369,0.131,0.542,0.04l5.943-3.125l5.945,3.125 c0.074,0.04,0.155,0.059,0.239,0.059c0.107,0,0.213-0.033,0.305-0.099c0.155-0.114,0.235-0.309,0.201-0.503l-1.133-6.62 l4.808-4.687C123.135,61.974,123.184,61.77,123.125,61.583z"></path></g></svg>
                    </div>
                    <div class="price__item-button">
                        <a href="#popup-form" class="white-button">Оформить заказ</a><br />
                        или<br />
                        <a href="#popup-form2" class="button-link button-link__inversion">Вызвать замерщика</a>
                    </div>
                </div>
            </div>
            <div class="price__slide">
                <div class="price__item">
                    <div class="price__item-title">МЕГА БРЕНДЫ</div>
                    <div class="price__item-text">Цена окна:</div>
                    <div class="price__item-num">4 180 р.</div>
                    <div class="price__item-text">Цена установки:</div>
                    <div class="price__item-num">2 120 р.</div>
                    <div class="price__item-text">Разработчик профиля:</div>
                    <div class="price__item-country">Германия</div>
                    <div class="price__item-text">Качество:</div>
                    <div class="price__item-stars">
                        <svg class="svgicon" id="svg32" preserveAspectRatio="xMinYMid slice" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128 128"><rect x="0" y="0" width="128" height="128" style="fill: transparent" rx="30%" ry="30%"></rect><g transform="scale(0.6) translate(42.66666666666667, 42.66666666666667)"><path d="M25.449,61.231l-6.645-0.966l-2.973-6.022c-0.174-0.351-0.753-0.351-0.924,0l-2.974,6.022l-6.644,0.966 c-0.194,0.029-0.357,0.165-0.416,0.352c-0.061,0.187-0.012,0.391,0.131,0.527l4.807,4.687l-1.134,6.62 c-0.035,0.194,0.045,0.389,0.204,0.503c0.159,0.116,0.37,0.131,0.544,0.04l5.943-3.125l5.944,3.125 c0.074,0.04,0.156,0.059,0.24,0.059c0.106,0,0.212-0.033,0.303-0.099c0.157-0.114,0.236-0.309,0.202-0.503l-1.134-6.62l4.809-4.687 c0.143-0.136,0.191-0.341,0.133-0.527C25.804,61.396,25.644,61.26,25.449,61.231z"></path><path d="M49.822,61.231l-6.643-0.966l-2.974-6.022c-0.172-0.351-0.752-0.351-0.923,0l-2.976,6.022l-6.643,0.966 c-0.193,0.029-0.355,0.165-0.416,0.352c-0.062,0.187-0.011,0.391,0.132,0.527l4.808,4.687l-1.137,6.62 c-0.03,0.194,0.047,0.389,0.203,0.503c0.162,0.116,0.373,0.131,0.544,0.04l5.946-3.125l5.942,3.125 c0.074,0.04,0.157,0.059,0.24,0.059c0.108,0,0.214-0.033,0.306-0.099c0.155-0.114,0.236-0.309,0.201-0.503l-1.135-6.62l4.811-4.687 c0.139-0.136,0.189-0.341,0.131-0.527C50.179,61.396,50.018,61.26,49.822,61.231z"></path><path d="M74.448,61.231l-6.643-0.966l-2.973-6.022c-0.173-0.351-0.753-0.351-0.924,0l-2.974,6.022l-6.644,0.966 c-0.194,0.029-0.357,0.165-0.416,0.352c-0.062,0.187-0.014,0.391,0.131,0.527l4.808,4.687l-1.137,6.62 c-0.033,0.194,0.047,0.389,0.206,0.503c0.157,0.116,0.37,0.131,0.543,0.04l5.944-3.125l5.944,3.125 c0.073,0.04,0.156,0.059,0.238,0.059c0.107,0,0.214-0.033,0.303-0.099c0.157-0.114,0.239-0.309,0.204-0.503l-1.134-6.62 l4.809-4.687c0.141-0.136,0.191-0.341,0.131-0.527C74.805,61.396,74.643,61.26,74.448,61.231z"></path><path d="M98.335,61.231l-6.645-0.966l-2.974-6.022c-0.175-0.351-0.753-0.351-0.923,0l-2.974,6.022l-6.645,0.966 c-0.196,0.029-0.354,0.165-0.417,0.352c-0.061,0.187-0.012,0.391,0.13,0.527l4.81,4.687l-1.136,6.62 c-0.034,0.194,0.045,0.389,0.204,0.503c0.159,0.116,0.37,0.131,0.544,0.04l5.944-3.125l5.942,3.125 c0.076,0.04,0.158,0.059,0.242,0.059c0.105,0,0.211-0.033,0.302-0.099c0.156-0.114,0.236-0.309,0.203-0.503l-1.133-6.62 l4.808-4.687c0.139-0.136,0.189-0.341,0.13-0.527C98.688,61.396,98.526,61.26,98.335,61.231z"></path><path d="M123.125,61.583c-0.061-0.187-0.225-0.323-0.417-0.352l-6.645-0.966l-2.974-6.022c-0.172-0.351-0.75-0.351-0.924,0 l-2.971,6.022l-6.646,0.966c-0.194,0.029-0.355,0.165-0.416,0.352c-0.062,0.187-0.012,0.391,0.131,0.527l4.808,4.687l-1.134,6.62 c-0.033,0.194,0.044,0.389,0.205,0.503c0.158,0.116,0.369,0.131,0.542,0.04l5.943-3.125l5.945,3.125 c0.074,0.04,0.155,0.059,0.239,0.059c0.107,0,0.213-0.033,0.305-0.099c0.155-0.114,0.235-0.309,0.201-0.503l-1.133-6.62 l4.808-4.687C123.135,61.974,123.184,61.77,123.125,61.583z"></path></g></svg>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section><section class="order order2">
    <div class="order__container">
        <div class="holder">
            <div class="order__img"></div>
            <div class="order__content">
                <h3 class="order__title-big">ВЫ ПЕНСИОНЕР?</h3>
                <div class="order__form-text">Мы подготовили для вас специальные условия при заказе остекления балкона!</div>
                <div class="order__form-text order__form-text-light">Узнайте условия акции у вашего менеджера</div>
                <div class="order__form">
                    <div class="text-center" style="display: inline-block;">
                        <a href="#popup-form" class="button">Узнать стоимость, если Вы пенсионер</a><br />
                        или<br />
                        <a href="#popup-form2" class="button-link button-link__inversion">Вызвать замерщика</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section><section class="why bg">
    <div class="holder">
        <div class="title__block">
            <h2 class="title">Почему у нас самая низкая цена в Пензе</h2>
        </div>
        <div class="why__block">
            <div class="why__item">
                <div class="why__item-icon"><img src="/images/media/w1.png" alt=""></div>
                <div class="why__item-title">Повышенная скорость</div>
                <div class="why__item-text">Сроки изготовления сокращаются до минимума. <br>Это позволяет произвести больший объем продукции - цена конечного изделия снижается.</div>
            </div>
            <div class="why__item">
                <div class="why__item-icon"><img src="/images/media/w2.png" alt=""></div>
                <div class="why__item-title">Автоматизация</div>
                <div class="why__item-text">Собственное автоматизированное производство позволяет производить <b>до 700 окон в день.</b></div>
            </div>
            <div class="why__item">
                <div class="why__item-icon"><img src="/images/media/w3.png" alt=""></div>
                <div class="why__item-title">Техническое оснащение</div>
                <div class="why__item-text">Специалисты высокого уровня только контролируют процесс. <br>Все программы выполняют компьютеры и электронные системы.</div>
            </div>
            <div class="why__item">
                <div class="why__item-icon"><img src="/images/media/w4.png" alt=""></div>
                <div class="why__item-title">Сокращение затрат</div>
                <div class="why__item-text">Работаем по заказу и снижаем издержки на содержание огромных складов и ненужных офисов.</div>
            </div>
        </div>
        <div class="button__holder">
            <a href="#popup-form" class="button">Узнать стоимость</a><br />
            или<br />
            <a href="#popup-form2" class="button-link button-link__inversion">Вызвать замерщика</a>
        </div>
    </div>
</section><section class="steps">
    <div class="holder">
        <h2>6 простых шагов до нового ОКНА</h2>
        <div class="steps__block">
            <div class="steps__item">
                <div class="steps__item-num">1</div>
                <div class="steps__item-block">
                    <div class="steps__item-img"><img src="/images/media/step1.jpg" alt=""></div>
                    <div class="steps__item-title">Заявка</div>
                    <div class="steps__item-text">Вы <a href="#popup-form">оставляете заявку</a> на сайте или по телефону. Менеджер согласует с Вами время приезда инженера-замерщика.</div>
                </div>
            </div>
            <div class="steps__item">
                <div class="steps__item-num">2</div>
                <div class="steps__item-block">
                    <div class="steps__item-img"><img src="/images/media/step2.jpg" alt=""></div>
                    <div class="steps__item-title">Замер и договор</div>
                    <div class="steps__item-text">Инженер-замерщик проведет анализ, произведет все замеры и озвучит стоимость. Договор можно будет подписать на месте.</div>
                </div>
            </div>
            <div class="steps__item">
                <div class="steps__item-num">3</div>
                <div class="steps__item-block">
                    <div class="steps__item-img"><img src="/images/media/step3.jpg" alt=""></div>
                    <div class="steps__item-title">Производство</div>
                    <div class="steps__item-text">В течение пяти дней мы «изготовим» и соберем Ваш заказ и сообщим Вам об окончании работы.</div>
                </div>
            </div>
            <div class="steps__item">
                <div class="steps__item-num">4</div>
                <div class="steps__item-block">
                    <div class="steps__item-img"><img src="/images/media/step4.jpg" alt=""></div>
                    <div class="steps__item-title">Монтаж</div>
                    <div class="steps__item-text">Монтажники установят Ваше окно и выполнят сопутствующие работы: откосы, отливы, установка подоконника.</div>
                </div>
            </div>
            <div class="steps__item">
                <div class="steps__item-num">5</div>
                <div class="steps__item-block">
                    <div class="steps__item-img"><img src="/images/media/step5.jpg" alt=""></div>
                    <div class="steps__item-title">Финиш и уборка</div>
                    <div class="steps__item-text">После установки окна и выполнения сопутствующих работ, мы уберем за собой весь мусор!</div>
                </div>
            </div>
            <div class="steps__item">
                <div class="steps__item-num">6</div>
                <div class="steps__item-block">
                    <div class="steps__item-img"><img src="/images/media/step6.jpg" alt=""></div>
                    <div class="steps__item-title">Бессрочная гарантия</div>
                    <div class="steps__item-text">И конечно же только у нас бессрочная гарантия на нашу работу! </div>
                </div>
            </div>
        </div>
        <div class="button__holder">
            <a href="#popup-form2" class="button">БЕСПЛАТНЫЙ ВЫЗОВ МАСТЕРА ЗАМЕРЩИКА</a>
        </div>
    </div>
</section><section class="certificate" id="certificate">
    <div class="holder">
        <div class="title__block">
            <h2 class="title">Вся наша продукция сертифицирована</h2>
        </div>
        <div class="certificate__block">
            <div class="certificate__item">
                <img src="/images/certificate/sert1.jpg" alt="Сертификат-1" title="Сертификат-1">
            </div>
            <div class="certificate__item">
                <img src="/images/certificate/sert2.jpg" alt="Сертификат-2" title="Сертификат-2">
            </div>
            <div class="certificate__item">
                <img src="/images/certificate/sert3.jpg" alt="Сертификат-3" title="Сертификат-3">
            </div>
            <div class="certificate__item">
                <img src="/images/certificate/sert4.jpg" alt="Сертификат-4" title="Сертификат-4">
            </div>
        </div>
    </div>
</section><section class="gallery">
    <div class="holder">
        <div class="title__block">
            <h2 class="title">Наше производство</h2>
        </div>
        <div class="gallery__block">
            <div class="gallery__item">
                <a href="/images/production/1b.jpg" class="fancybox" data-fancybox-group="gal"><img src="/images/production/1.jpg" alt="Фото оконного производства-1" title="Фото оконного производства-1"></a>
            </div>
            <div class="gallery__item">
                <a href="/images/production/2b.jpg" class="fancybox" data-fancybox-group="gal"><img src="/images/production/2.jpg" alt="Фото оконного производства-2" title="Фото оконного производства-2"></a>
            </div>
            <div class="gallery__item">
                <a href="/images/production/3b.jpg" class="fancybox" data-fancybox-group="gal"><img src="/images/production/3.jpg" alt="Фото оконного производства-3" title="Фото оконного производства-3"></a>
            </div>
            <div class="gallery__item">
                <a href="/images/production/4b.jpg" class="fancybox" data-fancybox-group="gal"><img src="/images/production/4.jpg" alt="Фото оконного производства-4" title="Фото оконного производства-4"></a>
            </div>
            <div class="gallery__item">
                <a href="/images/production/5b.jpg" class="fancybox" data-fancybox-group="gal"><img src="/images/production/5.jpg" alt="Фото оконного производства-5" title="Фото оконного производства-5"></a>
            </div>
            <div class="gallery__item">
                <a href="/images/production/6b.jpg" class="fancybox" data-fancybox-group="gal"><img src="/images/production/6.jpg" alt="Фото оконного производства-6" title="Фото оконного производства-6"></a>
            </div>
            <div class="gallery__item">
                <a href="/images/production/7b.jpg" class="fancybox" data-fancybox-group="gal"><img src="/images/production/7.jpg" alt="Фото оконного производства-7" title="Фото оконного производства-7"></a>
            </div>
            <div class="gallery__item">
                <a href="/images/production/8b.jpg" class="fancybox" data-fancybox-group="gal"><img src="/images/production/8.jpg" alt="Фото оконного производства-8" title="Фото оконного производства-8"></a>
            </div>
            <div class="gallery__item">
                <a href="/images/production/9b.jpg" class="fancybox" data-fancybox-group="gal"><img src="/images/production/9.jpg" alt="Фото оконного производства-9" title="Фото оконного производства-9"></a>
            </div>
        </div>
        <div class="button__holder">
            <a href="#popup-form" class="button">Узнать стоимость</a><br />
            или<br />
            <a href="#popup-form2" class="button-link button-link__inversion">Вызвать замерщика</a>
        </div>
    </div>
</section><section class="gallery" id="block6">
    <div class="holder">
        <div class="title__block">
            <h2 class="title">Галерея последних работ</h2>
        </div>
        <div class="gallery__block">
            <div class="gallery__item">
                <a href="/images/gallery/1b.jpg" class="fancybox" data-fancybox-group="gal"><img src="/images/gallery/1.jpg" alt="Выполненная работа по остеклению квартиры-1" title="Выполненная работа по остеклению квартиры-1"></a>
            </div>
            <div class="gallery__item">
                <a href="/images/gallery/2b.jpg" class="fancybox" data-fancybox-group="gal"><img src="/images/gallery/2.jpg" alt="Выполненная работа по остеклению квартиры-2" title="Выполненная работа по остеклению квартиры-2"></a>
            </div>
            <div class="gallery__item">
                <a href="/images/gallery/3b.jpg" class="fancybox" data-fancybox-group="gal"><img src="/images/gallery/3.jpg" alt="Выполненная работа по остеклению квартиры-3" title="Выполненная работа по остеклению квартиры-3"></a>
            </div>
            <div class="gallery__item">
                <a href="/images/gallery/4b.jpg" class="fancybox" data-fancybox-group="gal"><img src="/images/gallery/4.jpg" alt="Выполненная работа по остеклению квартиры-4" title="Выполненная работа по остеклению квартиры-4"></a>
            </div>
            <div class="gallery__item">
                <a href="/images/gallery/5b.jpg" class="fancybox" data-fancybox-group="gal"><img src="/images/gallery/5.jpg" alt="Выполненная работа по остеклению квартиры-5" title="Выполненная работа по остеклению квартиры-5"></a>
            </div>
            <div class="gallery__item">
                <a href="/images/gallery/6b.jpg" class="fancybox" data-fancybox-group="gal"><img src="/images/gallery/6.jpg" alt="Выполненная работа по остеклению квартиры-6" title="Выполненная работа по остеклению квартиры-6"></a>
            </div>
            <div class="gallery__item">
                <a href="/images/gallery/7b.jpg" class="fancybox" data-fancybox-group="gal"><img src="/images/gallery/7.jpg" alt="Выполненная работа по остеклению квартиры-7" title="Выполненная работа по остеклению квартиры-7"></a>
            </div>
            <div class="gallery__item">
                <a href="/images/gallery/8b.jpg" class="fancybox" data-fancybox-group="gal"><img src="/images/gallery/8.jpg" alt="Выполненная работа по остеклению квартиры-8" title="Выполненная работа по остеклению квартиры-8"></a>
            </div>
            <div class="gallery__item">
                <a href="/images/gallery/9b.jpg" class="fancybox" data-fancybox-group="gal"><img src="/images/gallery/9.jpg" alt="Выполненная работа по остеклению квартиры-9" title="Выполненная работа по остеклению квартиры-9"></a>
            </div>
        </div>
        <div class="button__holder">
            <a href="#popup-form" class="button">Узнать стоимость</a><br />
            или<br />
            <a href="#popup-form2" class="button-link button-link__inversion">Вызвать замерщика</a>
        </div>
    </div>
</section><section class="review bg" id="block7">
    <div class="holder">
        <div class="title__block">
            <h2 class="title">Отзывы клиентов о нашей работе</h2>
        </div>
        <div class="review__slider">
            <div class="review__slide">
                <div class="review__content">
                    <div class="review__content-photo"><img src="/images/media/r1.jpg" alt=""></div>
                    <div class="review__content-name">Александр Рогачёв</div>
                    <div class="review__content-city">г. Пенза</div>
                    <div class="review__content-text"><p>С началом весны остро встал вопрос о замене старых окон на пластик. Обратился в компанию
                            Новокон. Установили быстро, профиль качественный. Каждому клиенту дарят подарки.
                            Рекомендую.</p></div>
                </div>
            </div>
            <div class="review__slide">
                <div class="review__content">
                    <div class="review__content-photo"><img src="/images/media/r2.jpg" alt=""></div>
                    <div class="review__content-name">Федор Макаров</div>
                    <div class="review__content-city">г. Пенза</div>
                    <div class="review__content-text">
                        <p>Установка выполнена аккуратно, придраться не к чему. Старые окна вывезли, процесс построен
                            так, что лишней пыли и грязи нет. Для меня это важно, у меня аллергия. Выполнено на пятёрку.</p>
                    </div>
                </div>
            </div>
            <div class="review__slide">
                <div class="review__content">
                    <div class="review__content-photo"><img src="/images/media/r3.jpg" alt=""></div>
                    <div class="review__content-name">Валерия Винченко</div>
                    <div class="review__content-city">г. Пенза</div>
                    <div class="review__content-text">
                        <p>В начале недели ребята из компании Новокон поменяли нам окна в нашей старой двушке.
                            Всего за пол дня всё сделали под ключ. Демонтировали старые окошки, установили новые и что очень порадовало, убрались за собой. А ещё я получила подарок, очень приятно.</p>
                    </div>
                </div>
            </div>
            <div class="review__slide">
                <div class="review__content">
                    <div class="review__content-photo"><img src="/images/media/r4.jpg" alt=""></div>
                    <div class="review__content-name">Олег Муллаев</div>
                    <div class="review__content-city">г. Пенза</div>
                    <div class="review__content-text">
                        <p>Сайт компании Новокон нашел в интернете. Установили довольно быстро и аккуратно.
                            Ответственно отнеслись к вывозу мусора. Минусов не увидел. Твёрдая пятёрка.</p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>            <footer class="footer" id="contacts">
                <div class="holder">
                                    <div class="title__block">
                        <h2 class="title">НАШИ КОНТАКТЫ</h2>
                    </div>
                    <div class="contacts__block">
                        <div class="contacts__item">
                            <div class="contacts__item-icon"><img src="/images/f-icon1.png" alt=""></div>
                            <div class="contacts__item-text">ТЕЛЕФОН</div>
                            <div class="contacts__item-link"><a href="tel:+7 (8412) 50-04-80">+7 (8412) 50-04-80</a></div>
                        </div>
                        <div class="contacts__item">
                            <div class="contacts__item-icon"><img src="/images/f-icon2.png" alt=""></div>
                            <div class="contacts__item-text">АДРЕС</div>
                            <div class="contacts__item-link">440008, г.Пенза, ул. Ставского д. 10</div>
                        </div>
                        <div class="contacts__item">
                            <div class="contacts__item-icon"><img src="/images/f-icon3.png" alt=""></div>
                            <div class="contacts__item-text">E-MAIL</div>
                            <div class="contacts__item-link"><a href="mailto:penza@novokon.ru" class="link-underline">penza@novokon.ru</a></div>
                        </div>
                    </div>
                    <div class="contacts__map" id="map-wrap"></div>
<script type="text/javascript">
    var myMap1;
    ymaps.ready(function () {
        myMap1 = new ymaps.Map("map-wrap", {
            center: [
                53.195954,
                45.003386            ],
            zoom: 16
        });
        myPlacemark = new ymaps.Placemark(
            [
                53.195954,
                45.003386            ],
            {
                balloonContent: '440008, г.Пенза, ул. Ставского д. 10'
            }
        );

        myMap1.geoObjects.add(myPlacemark);

        myMap1.controls.add('zoomControl', { top: 10, left: 10 });

        if($(window).width() < 1023){
            myMap1.behaviors.disable('drag');

        } else {
            myMap1.behaviors.disable('scrollZoom');
        }
    });
</script>                    <div class="button__holder">
                        <a href="#popup-form" class="white-button">Узнать стоимость</a><br />
                        или<br />
                        <a href="#popup-form2" class="button-link button-link__inversion">Вызвать замерщика</a>
                        <br />
                        <br />
                        <br />
                        <a href="/profilnye-sistemy/" class="button-link__inversion">Оконные профили</a> |
                        <a href="/_include/requisites.php" class="fancybox fancybox.ajax button-link__inversion">Реквизиты компании</a> |
                        <a href="https://saratov.novokon.ru/blog/" target="_blank" class="button-link__inversion">Статьи</a>
                        <br />
                        <br />
                    </div>
                                </div>
            </footer>
        </div>
        <div id="popup-form2" class="popup">
    <div class="popup__form-block">
        <div class="popup__form-title">Вызвать замерщика</div>
        <div class="popup__form-content">
            <form action="/send.php" method="post">
                <div class="form__part form__part_1">
                    <div class="text-center">
                        <input type="text" name="name" class="input required" placeholder="Ваше имя">
                    </div>
                    <div class="text-center">
                        <input type="text" name="phone" class="input required" placeholder="Ваш телефон">
                    </div>
                    <div class="blockn">
                        <textarea class="textarea" name="form_textarea_1" placeholder="Вопрос *"></textarea>
                        <textarea class="textarea" name="form_textarea_2" placeholder="Сообщение 2"></textarea>
                    </div>
                    <div class="form__part-buttons">
                        <input type="hidden" name="theme" value="" />
                        <button class="btn btn_long" type="submit">Вызвать замерщика</button>
                    </div>
                </div>
            </form>
        </div>
    </div>
</div>        <div id="popup-form3" class="popup">
    <div class="popup__form-title">Запись на бесплатный замер</div>
    <div class="popup__form-content">
        <div class="froze-calendar">
            <div class="froze-calendar__today">
                <div class="froze-calendar__today-wrap">
                    <div class="froze-calendar__day">12</div>
                    <div class="froze-calendar__month">Мая</div>
                </div>
            </div>
            <div class="froze-calendar__records">
                <div class="froze-calendar__records_1">
                    <span>3</span>
                    записались на замер
                </div>
                <div class="froze-calendar__records_2">
                    <span>12</span>
                    Свободных мест
                </div>
                <div class="froze-calendar__records_3">
                    <span>1</span>
                    договоров заключено
                </div>
            </div>
        </div>
        <form action="/send.php" method="post">
            <div class="form__part form__part_1">
                <div class="text-center">
                    <input type="text" name="name" class="input required" placeholder="Ваше имя">
                </div>
                <div class="text-center">
                    <input type="text" name="phone" class="input required" placeholder="Ваш телефон">
                </div>
                <div class="blockn">
                    <textarea class="textarea" name="form_textarea_1" placeholder="Вопрос *"></textarea>
                    <textarea class="textarea" name="form_textarea_2" placeholder="Сообщение 2"></textarea>
                </div>
                <div class="form__part-buttons">
                    <input type="hidden" name="theme" value="Запись на бесплатный замер" />
                    <button class="btn btn_long" type="submit">Записаться на замер</button>
                </div>
            </div>
        </form>
    </div>
</div>
<a class="froze__popup-button fancybox" href="#popup-form3">
    <span class="froze__count">12</span>
</a>        <script type="text/javascript" src="//api.venyoo.ru/wnew.js?wc=venyoo/default/science&widget_id=6755342139788393"></script>
<script>
(function(w, d, s, h, id) {
    w.roistatProjectId = id; w.roistatHost = h;
    var p = d.location.protocol == "https:" ? "https://" : "http://";
    var u = /^.*roistat_visit=[^;]+(.*)?$/.test(d.cookie) ? "/dist/module.js" : "/api/site/1.0/"+id+"/init";
    var js = d.createElement(s); js.charset="UTF-8"; js.async = 1; js.src = p+h+u; var js2 = d.getElementsByTagName(s)[0]; js2.parentNode.insertBefore(js, js2);
})(window, document, 'script', 'cloud.roistat.com', 'bb48155d7c831586c5aab4ef57681021');
</script>

            </body>
</html>